Акпп работает только в режиме OD

#1
Всем привет. Акцент 2000 , 1,5 л, акпп. С коробкой ситуация следущая: при езде в режиме ОД работает норм, едет на 3 скоростях с периодическими, появляющимися и пропадающими пинками. В обычном режиме после третей передачи, авто как будто переходит в нейтраль, и через пару секунд втыкается первая передача, машина на скорости буквально клюет передом, резкая потеря скорости, иногда даже с блокировкой переда. Включаю Од езжу, все норм. Летом в теплую погоду машина отлично ездила на всех 4 -х скоростях - ситуация проявилась с наступлением холодов ( или совпадение..). Масло в коробке заменил( частичная замена) при покупке год назад , датчик скорости вращения (импульсов) акпп, положения селектора акпп. Что подскажите? без вскрытия не обойтись?
 

Gans67

Active Member
#2
всю разбирать не надо. слейте литра два масла с акпп, снимите заднюю крышку коробки, под ней муфта включения 4-й передачи. осматриваем упорный подшипник( на предмет целостности) и в муфте стоит маленький сальник, скорее всего он кончился, так как на лицо потеря давления, все можно сделать самому
 

Gans67

Active Member
#4
если здеся все хорошо, то придется лезть в гидроблок. проверять соленойд, и в 4-й участвует ленточный тормоз, тормоз можно попробовать отрегулировать(если он цел)
 
#5
всю разбирать не надо. слейте литра два масла с акпп, снимите заднюю крышку коробки, под ней муфта включения 4-й передачи. осматриваем упорный подшипник( на предмет целостности) и в муфте стоит маленький сальник, скорее всего он кончился, так как на лицо потеря давления, все можно сделать самому
Спасибо. начну с этого
 
Вверх