Добро пожаловать в Hyundai клуб

HyundaiForum - все про эксплуатацию автомобилей Hyundai
Register Now

Проблема с запуском

Тема в разделе "Hyundai Accent", создана пользователем Александр4578, 8 фев 2018.

  1. Александр4578

    Александр4578 New Member

    3
    0
    1
    Hyndai Accent 2006 Tagaz 1,5л автомат. Дело было так: Я отдал машину в сервис, где мне делали кап ремонт ДВС. Когда я её забрал, я завёлся нормально и поехал домой (30 км) доехал до дома, заглушил мотор, минут 5 я сидел в машине и потом решил завести, но стартер еле еле крутился, как-будто аккумулятор сел, и я так и не завёлся. Мне в сервисе сказали, что аккумулятор надо бы поменять, и я сходил и купил новый, на это ушло где-то минут 40, поставил новый и машина завелась отлично (стартер крутился достаточно бодро). Ну я проехался километров 5, заглушил, и пошел домой. Выхожу минут через 10, завожу, и уже завёлся не так бодро как в первый раз, доехал до работы (5км), ну и думаю попробую ещё раз завести, и тут опять не заводится, стартер крутится еле еле как будто сел аккумулятор. Пошел на работу, уже договорился, что после смены меня прикурят. Выхожу после смены (через 9 часов) и машина опят заводится без проблем. Значит доезжаю до дома (5км) глушу, завожу сразу снова, всё нормально! Пока был на работе, были теории, что генератор не работает, и аккумулятор высаживается, но я всё таки завёлся, значит, аккумулятор не сел. Потом я думал, что она только на холодную заводится, но последний раз я завёлся без проблем, на прогретой машине. Ничего не понял, может кто подскажет?
     
  2. Александр4578

    Александр4578 New Member

    3
    0
    1
    Проверил мультиметром аккумулятор, всё нормально, 12,5 вольт, на заведённой 14,5 вольт. Всё работает, аккумулятор заряжается, всё заводится. Машина сама исцелилась.
     
  3. *САНЕК*

    *САНЕК* New Member

    3
    0
    1
    Сам то веришь в чудеса самоисцеления. Было похожее ехал заглох пробовал завестись аккумулятор еле крутил чтоб не сажать на мертво подождал пару часов. Аккумулятор набрал емкость и я доехал до сто там и нашли что провод от генератора на ниточке держался окисленный.
     
    Последнее редактирование: 9 фев 2018

Поделиться этой страницей